• Petit bug chez Eklablog

    Vous vous en êtes aperçus, de nombreuses images et documents mis en ligne ne s'ouvrent plus.

    Les données des blogs eklablog migrent vers un autre serveur... ce qui prend visiblement beaucoup de temps.

    Si vous ne réussissez pas à ouvrir un lien, ce n'est donc pas de ma faute, il vous faudra attendre que cela rentre dans l'ordre (normalement dans la soirée, ou nuit) 

    Pour les demandes de documents envoyées par mail, je n'ai pas le temps de les traiter ... il faudra patienter!

    Merci de votre compréhension.


  • Commentaires

    1
    Dimanche 1er Novembre 2015 à 20:08

    A priori tout est résolu!

      • Nath
        Dimanche 1er Novembre 2015 à 22:39

        oui, maintenant tous les liens fonctionnent. Merci et bonne nuit !

    2
    So
    Lundi 2 Novembre 2015 à 22:56

    Mince, de mon côté les liens ne s'affichent plus :(

    3
    Mardi 3 Novembre 2015 à 06:25

    oui il y a encore des problèmes qui ne relèvent pas de mon ressort.. du coup faut prendre son mal en patience, j'en suis désolée...

    4
    isa 57
    Vendredi 6 Novembre 2015 à 17:58

    Bonsoir Fofy,

    J'espère bien que personne n'a osé te demander tes docs par mail!! C'est déjà plus que généreux de partager ce que tu fais sur ton blog que je trouverais très irrespectueux de telles demandes!!

    En ce qui me concerne, je salue avec une grande admiration ton travail. Je sais le nombre d'heures que tu peux y passer. Merci à toi. 

    Bon week end.

    5
    Vendredi 6 Novembre 2015 à 21:24

    Merci beaucoup isa pour ton message! et si si je te confirme que j'ai eu pas mal de mails de demandes + des commentaires directement dans les articles...

    • Nom / Pseudo :

      E-mail (facultatif) :

      Site Web (facultatif) :

      Commentaire :


    Suivre le flux RSS des commentaires


    Ajouter un commentaire

    Nom / Pseudo :

    E-mail (facultatif) :

    Site Web (facultatif) :

    Commentaire :